Sie befinden sich hier: KU.de  Einrichtungen  Rechenzentrum  Aktuelles

01.12.16

Kritische Schwachstellen bei Mozilla Firefox und Thunderbird geschlossen

In Mozilla Firefox < 50.0.2 und Thunderbird < 45.5.1 (auf allen Betriebssystemen!) sind zwei sehr kritische Sicherheitslücken behoben worden. Bitte installieren Sie umgehend per automatischem oder manuellem Update die Versionen Mozilla Firefox 50.0.2 bzw. Mozilla Thunderbird 45.5.1.


Näheres siehe

https://www.cert-bund.de/advisoryshort/CB-K16-1857%20UPDATE%20

https://www.cert-bund.de/advisoryshort/CB-K16-1847%20UPDATE%201