Sie befinden sich hier: KU.de  Einrichtungen  Rechenzentrum  Aktuelles

28.06.19

Eduroam bei Apple-Geräten funktioniert nicht mehr - Neukonfiguration erforderlich

Aufgrund eines Zertifikataustausches ist es zwingend erforderlich, dass bei Apple-Geräten - iOS und OS-X - die Konfigurationsdatei ausgetauscht werden muss.


Genaueres finden Sie in den jeweiligen Anleitungen auf unserer Eduroam-Seite.